RubyGems Navigation menu

concurrent-wrapper 0.0.1

concurrent-wrapper make concurrence oriented programming easy. With the wrapper you even don't need to think about concurrence, just live the code in the wraper

Gemfile
          gem 'concurrent-wrapper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install concurrent-wrapper
  
  
  
  
  
  
  

Authors:

  • Savin Max

Owners:

Total downloads 1,195

For this version 1,195

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 21, 2012 (4.5 KB)