RubyGems Navigation menu

conditioner 0.0.5

Simple conditions builder for active_record

Gemfile
          gem 'conditioner', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install conditioner -v 0.0.5
  
  
  
  
  
  
  

Total downloads 10,705

For this version 1,717

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 28, 2010 (8.5 KB)
  2. 0.0.5 - October 21, 2010 (8.5 KB)
  3. 0.0.4 - June 17, 2010 (8.5 KB)
  4. 0.0.3 - April 14, 2010 (7.5 KB)
  5. 0.0.2 - March 3, 2010 (7.5 KB)
Show all versions (6 total)