RubyGems Navigation menu

conduit4r 0.0.1

A simple ruby interface to the HoneyApps Conduit API

Gemfile
          gem 'conduit4r', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install conduit4r
  
  
  
  
  
  
  

Authors:

  • Jeff Heuer

Owners:

Total downloads 1,826

For this version 1,826

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 11, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: