RubyGems Navigation menu

conf-talks 1.0.1

This gem is the solution to the conference talks problem

Gemfile
          gem 'conf-talks', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install conf-talks
  
  
  
  
  
  
  

Authors:

  • Karthik Muthupalaniappan

Owners:

Total downloads 1,554

For this version 801

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 20, 2013 (9 KB)
  2. 1.0.0 - March 20, 2013 (8.5 KB)