RubyGems Navigation menu

configure_me 0.6.1

Simple gem to assist with persisting configuration data.

Gemfile
          gem 'configure_me', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install configure_me
  
  
  
  
  
  
  

Authors:

  • Josh Williams

Owners:

Total downloads 13,558

For this version 1,847

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.1 - January 25, 2012 (14.5 KB)
  2. 0.6.0 - January 11, 2012 (14.5 KB)
  3. 0.5.0 - January 2, 2012 (14 KB)
  4. 0.4.1 - May 16, 2011 (14 KB)
  5. 0.4.0 - May 16, 2011 (14 KB)
Show all versions (9 total)