RubyGems Navigation menu

conflate-rails 0.0.1

Load YAML files in your config directory into the Rails.application.config.

Versions:

  1. 0.0.1 - May 20, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • Patrick Byrne

Owners:

7f6ca3dae23b904c081db4ff86fab8ca

Total downloads 1,667

For this version 1,667

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'conflate-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install conflate-rails = Copy to clipboard Copied!

Links: