RubyGems Navigation menu

confrider 0.2.0

manage config options like i18n

Gemfile
          gem 'confrider', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install confrider
  
  
  
  
  
  
  

Authors:

  • Artiom Di

Owners:

Total downloads 4,350

For this version 1,051

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 21, 2012 (7 KB)
  2. 0.1.0 - May 20, 2012 (7 KB)
  3. 0.0.2 - May 20, 2012 (6.5 KB)
  4. 0.0.1 - May 19, 2012 (6 KB)

Development Dependencies: