RubyGems Navigation menu

confu 0.0.1

Yet another *fu - this time for rails configuration made easier

Gemfile
          gem 'confu', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install confu
  
  
  
  
  
  
  

Authors:

  • Petyo Ivanov, Krasimir Angelov

Owners:

Total downloads 2,107

For this version 2,107

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 11, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: