RubyGems Navigation menu

conjur-asset-key-pair-api 0.3.2

Conjur asset plugin for RSA key pairs.

Versions:

  1. 0.3.2 - October 24, 2013 (7 KB)
  2. 0.2.2 - July 17, 2013 (7 KB)
  3. 0.2.1 - July 3, 2013 (8.5 KB)

Runtime Dependencies:

Authors:

  • Kevin Gilpin

Owners:

1148e9b12952d5cbd5a3714dc314bf27

Total downloads 5,556

For this version 4,243

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'conjur-asset-key-pair-api', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install conjur-asset-key-pair-api = Copy to clipboard Copied!

Links: