RubyGems Navigation menu

conjur-asset-pubkeys-api 0.1.2

Conjur asset plugin for a public key store.

Versions:

  1. 0.1.2 - January 14, 2014 (10 KB)

Runtime Dependencies:

Authors:

  • Jon Mason

Owners:

1148e9b12952d5cbd5a3714dc314bf27

Total downloads 580

For this version 580

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'conjur-asset-pubkeys-api', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install conjur-asset-pubkeys-api = Copy to clipboard Copied!

Links: