RubyGems Navigation menu

connexionz 1.0.4

A Ruby wrapper for the Connexionz bus api

Gemfile
          gem 'connexionz', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install connexionz
  
  
  
  
  
  
  

Total downloads 9,561

For this version 1,306

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - April 30, 2012 (311 KB)
  2. 1.0.3 - February 7, 2012 (311 KB)
  3. 1.0.2 - December 12, 2011 (311 KB)
  4. 1.0.1 - September 16, 2011 (311 KB)
  5. 1.0.0 - August 28, 2011 (310 KB)
Show all versions (7 total)