RubyGems Navigation menu

connpass 0.0.1

A Ruby wrapper for the connpass API

Versions:

  1. 0.0.1 - March 18, 2013 (16 KB)

Runtime Dependencies:

Authors:

  • itzki

Owners:

Fe7c1c414adf217d9ba953d92bf20cfc

Total downloads 898

For this version 898

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'connpass', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install connpass = Copy to clipboard Copied!

Links: