RubyGems Navigation menu

constant-contact-ruby 0.2.5

Ruby wrapper around the Constant Contact REST API

Gemfile
          gem 'constant-contact-ruby', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install constant-contact-ruby
  
  
  
  
  
  
  

Total downloads 10,352

For this version 3,084

Required Ruby Version: None

Links:

Versions:

  1. 0.2.5 - March 26, 2011 (13.5 KB)
  2. 0.2.4 - March 4, 2010 (13.5 KB)
  3. 0.2.3 - March 4, 2010 (13.5 KB)
  4. 0.2.2 - March 3, 2010 (13 KB)
  5. 0.2.1 - March 3, 2010 (13 KB)