RubyGems Navigation menu

constant_contact 1.4.0

This is a very ActiveResource-like ruby wrapper to the Constant Contact API.

Versions:

  1. 1.4.0 - February 18, 2011 (20.5 KB)
  2. 1.3.3 - January 12, 2011 (20.5 KB)
  3. 1.3.2 - November 30, 2010 (20.5 KB)
  4. 1.3.1 - November 4, 2010 (20.5 KB)
  5. 1.3.0 - November 4, 2010 (20.5 KB)
Show all versions (16 total)

Authors:

  • Tim Case, Ed Hickey, Nathan Hyde, Idris Mokhtarzada

Owners:

472f7a1c6bfad818aa90fbf163c37bf9

Total downloads 27,060

For this version 2,448

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'constant_contact', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install constant_contact = Copy to clipboard Copied!

Links: