RubyGems Navigation menu

consular-iterm 1.0.2

Terminal Automation for ITerm via Consular

Gemfile
          gem 'consular-iterm', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install consular-iterm
  
  
  
  
  
  
  

Authors:

  • Arthur Chiu

Owners:

Total downloads 4,955

For this version 2,317

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - December 9, 2011 (9 KB)
  2. 1.0.1 - November 17, 2011 (9 KB)
  3. 1.0.0 - November 2, 2011 (9 KB)

Development Dependencies: