RubyGems Navigation menu

consular 1.0.0.rc1

Terminal Automation to get you on your projects quickly

Gemfile
          gem 'consular', '~> 1.0.0.rc1'
  
  
  
  
  
  
  

install
          gem install consular -v 1.0.0.rc1 --pre
  
  
  
  
  
  
  

Authors:

  • Arthur Chiu

Owners:

Total downloads 9,884

For this version 340

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - February 12, 2014 (15.5 KB)
  2. 1.0.2 - November 20, 2011 (15 KB)
  3. 1.0.1 - October 26, 2011 (17.5 KB)
  4. 1.0.0 - October 23, 2011 (17.5 KB)
  5. 1.0.0.rc2 - October 22, 2011 (18 KB)
Show all versions (6 total)

Runtime Dependencies: