RubyGems Navigation menu

contactology-mailer 0.0.4

Using the contactology gem, this library provides a Contactology::Mailer to provide simple integration with sending Contactology transactional campaigns.

Gemfile
          gem 'contactology-mailer', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install contactology-mailer
  
  
  
  
  
  
  

Authors:

  • Nathaniel Bibler

Owners:

Total downloads 5,378

For this version 1,445

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 25, 2011 (4.5 KB)
  2. 0.0.3 - August 25, 2011 (4.5 KB)
  3. 0.0.2 - August 25, 2011 (4.5 KB)
  4. 0.0.1 - August 25, 2011 (4.5 KB)