RubyGems Navigation menu

contactology 0.1.2

This library provides Ruby calls to interact with the Contactology email marketing API

Gemfile
          gem 'contactology', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install contactology -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Nathaniel Bibler

Owners:

Total downloads 7,645

For this version 1,493

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 22, 2013 (33 KB)
  2. 0.1.2 - August 25, 2011 (32.5 KB)
  3. 0.1.1 - August 25, 2011 (31.5 KB)
  4. 0.1.0 - August 25, 2011 (31.5 KB)
  5. 0.0.2 - August 3, 2011 (30.5 KB)
Show all versions (6 total)