RubyGems Navigation menu

contestify 2.1.0

Gem to prepare internal programming contests taking problems from the COCI contests.

Gemfile
          gem 'contestify', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install contestify
  
  
  
  
  
  
  

Total downloads 7,644

For this version 1,364

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - December 22, 2011 (9.5 KB)
  2. 2.0.1 - December 10, 2011 (9 KB)
  3. 2.0.0 - December 9, 2011 (9 KB)
  4. 1.2.1 - December 8, 2011 (8 KB)
  5. 1.2.0 - December 5, 2011 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: