RubyGems Navigation menu

contingency-rails 4.1.0

Contingency integration for Rails.

Versions:

  1. 4.1.0 - May 7, 2014 (8 KB)
  2. 4.1.0.rc1 - March 12, 2014 (8 KB)
  3. 4.0.1.1 - June 26, 2013 (8 KB)
  4. 4.0.1 - June 25, 2013 (8 KB)
  5. 4.0.0 - May 14, 2013 (8 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Christopher Keele

Owners:

416ea1758c1f440fe9b21e390e26bde2

Total downloads 5,059

For this version 707

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'contingency-rails', '~> 4.1.0' = Copy to clipboard Copied!

install:
gem install contingency-rails = Copy to clipboard Copied!

Links: