RubyGems Navigation menu

convenient-actionpack 0.0.1

Convenient functionality for actionpack.

Gemfile
          gem 'convenient-actionpack', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install convenient-actionpack
  
  
  
  
  
  
  

Total downloads 1,020

For this version 1,020

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 24, 2012 (5.5 KB)

Runtime Dependencies: