RubyGems Navigation menu

converse 1.0.26

Converse provides Broker/Translator classes to facilitate communication across an API by means of conversations

Gemfile
          gem 'converse', '~> 1.0.26'
  
  
  
  
  
  
  

install
          gem install converse
  
  
  
  
  
  
  

Authors:

  • Ernst van Graan

Owners:

Total downloads 21,790

For this version 986

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.26 - December 3, 2012 (14.5 KB)
  2. 1.0.25 - October 31, 2012 (9.5 KB)
  3. 1.0.24 - October 31, 2012 (9.5 KB)
  4. 1.0.23 - October 30, 2012 (9 KB)
  5. 1.0.22 - October 30, 2012 (9 KB)
Show all versions (23 total)

Runtime Dependencies:

Development Dependencies: