RubyGems Navigation menu

cookie_cutter 0.3.6

Provides a way to define the structure, lifetime, and other properties of a cookie all in one place.

Gemfile
          gem 'cookie_cutter', '~> 0.3.6'
  
  
  
  
  
  
  

install
          gem install cookie_cutter
  
  
  
  
  
  
  

Total downloads 7,665

For this version 508

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.6 - July 31, 2014 (10 KB)
  2. 0.3.5 - January 31, 2014 (9 KB)
  3. 0.3.4 - January 31, 2014 (9 KB)
  4. 0.3.3 - December 26, 2013 (9 KB)
  5. 0.3.2 - June 12, 2013 (8.5 KB)
Show all versions (10 total)