RubyGems Navigation menu

coordsafe_api 0.1.1

A ruby wrapper for the Coordsafe locator API

Gemfile
          gem 'coordsafe_api', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install coordsafe_api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,331

For this version 681

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 6, 2013 (9.5 KB)
  2. 0.1.0 - July 8, 2013 (9 KB)

Runtime Dependencies: