RubyGems Navigation menu

copa 0.0.1

API in Ruby to acess data of copatransparente.org.br

Gemfile
          gem 'copa', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install copa
  
  
  
  
  
  
  

Authors:

  • Duke

Owners:

Total downloads 1,381

For this version 1,381

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 5, 2011 (11 KB)