RubyGems Navigation menu

copyscape 0.0.5

Ruby wrapper for Copyscape API

Gemfile
          gem 'copyscape', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install copyscape
  
  
  
  
  
  
  

Total downloads 3,077

For this version 1,087

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 26, 2013 (17.5 KB)
  2. 0.0.4 - July 19, 2011 (17 KB)
Show all versions (5 total)