RubyGems Navigation menu

core-data-parser 0.1.2

Automatically generate Active Record for Core Data models.

Gemfile
          gem 'core-data-parser', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install core-data-parser
  
  
  
  
  
  
  

Total downloads 1,638

For this version 864

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - March 1, 2013 (8.5 KB)
  2. 0.1.1 - February 28, 2013 (8.5 KB)

Runtime Dependencies:

Development Dependencies: