RubyGems Navigation menu

core_data_motion 0.0.1

RubyMotion tools for easily interacting with the CoreData framework

Gemfile
          gem 'core_data_motion', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install core_data_motion
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 670

For this version 670

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 6, 2013 (11 KB)