RubyGems Navigation menu

corosync-ruby 0.0.4

A simple wrapper for corosync cmd tool 'crm'

Gemfile
          gem 'corosync-ruby', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install corosync-ruby
  
  
  
  
  
  
  

Authors:

  • Pavel Ivanov

Owners:

Total downloads 2,712

For this version 593

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 6, 2013 (4 KB)
  2. 0.0.3 - May 6, 2013 (4 KB)
  3. 0.0.2 - May 6, 2013 (4 KB)
  4. 0.0.1 - May 6, 2013 (4 KB)