RubyGems Navigation menu

cotweet-nestful 0.0.3

Simple Ruby HTTP/REST client with a sane API

Gemfile
          gem 'cotweet-nestful', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install cotweet-nestful
  
  
  
  
  
  
  

Authors:

  • Alex MacCaw

Owners:

Total downloads 1,957

For this version 1,957

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 8, 2010 (11.5 KB)

Runtime Dependencies: