RubyGems Navigation menu

couchbase-docstore 0.3.0

A Convenient Wrapper for the Couchbase gem, uses Map gem and adds new functionality

Gemfile
          gem 'couchbase-docstore', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install couchbase-docstore
  
  
  
  
  
  
  

Authors:

  • Jasdeep Jaitla

Owners:

Total downloads 4,506

For this version 833

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - March 12, 2013 (6.5 KB)
  2. 0.1.4 - November 24, 2012 (6.5 KB)
  3. 0.1.3 - November 24, 2012 (6.5 KB)
  4. 0.1.2 - October 31, 2012 (6.5 KB)
  5. 0.1.1 - October 31, 2012 (4.5 KB)