RubyGems Navigation menu

couchdb-utils 0.0.1

couchdb utils for new database provisioning

Gemfile
          gem 'couchdb-utils', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install couchdb-utils
  
  
  
  
  
  
  

Total downloads 1,486

For this version 1,486

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 4, 2011 (5 KB)