RubyGems Navigation menu

couchrest_localised_properties 0.1

Add support to CouchRest Model for localised properties.

Gemfile
          gem 'couchrest_localised_properties', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install couchrest_localised_properties -v 0.1
  
  
  
  
  
  
  

Authors:

  • Sam Lown

Owners:

Total downloads 2,819

For this version 1,367

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 19, 2011 (8 KB)
  2. 0.1 - March 22, 2011 (8 KB)

Development Dependencies: