RubyGems Navigation menu

countries_and_languages 0.1.6

Countries and languages in I18n.locale for select_tag or output in 85 languages

Gemfile
          gem 'countries_and_languages', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install countries_and_languages -v 0.1.6
  
  
  
  
  
  
  

Authors:

  • Michael Grosser

Owners:

Total downloads 10,226

For this version 1,076

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 22, 2012 (6.5 KB)
  2. 0.1.6 - June 22, 2012 (6.5 KB)
  3. 0.1.5 - June 22, 2012 (6.5 KB)
  4. 0.1.4 - June 20, 2012 (6.5 KB)
  5. 0.1.3 - June 20, 2012 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies: