RubyGems Navigation menu

coupa-libxml-ruby 1.1.4

Patches have been submitted to the LibXML-Ruby project on rubyforge, but until they get merged in we have this fork. Currently adds c14n support.

Gemfile
          gem 'coupa-libxml-ruby', '~> 1.1.4'
  
  
  
  
  
  
  

install
          gem install coupa-libxml-ruby
  
  
  
  
  
  
  

Authors:

  • Victor Lin

Owners:

Total downloads 2,221

For this version 2,221

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.4 - April 26, 2010 (515 KB)
Show all versions (2 total)