RubyGems Navigation menu

cover_me 1.2.0

CoverMe - Code Coverage for Ruby 1.9

Gemfile
          gem 'cover_me', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install cover_me
  
  
  
  
  
  
  

Total downloads 73,808

For this version 44,513

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - September 7, 2011 (40 KB)
  2. 1.1.2 - August 17, 2011 (40 KB)
  3. 1.1.1 - July 11, 2011 (40 KB)
  4. 1.1.0 - June 29, 2011 (40 KB)
  5. 1.0.0 - May 26, 2011 (39.5 KB)
Show all versions (16 total)

Runtime Dependencies: