RubyGems Navigation menu

covetous 0.1.3

A Ruby wrapper for the Diablo 3 Web API

Gemfile
          gem 'covetous', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install covetous
  
  
  
  
  
  
  

Authors:

  • Eumir Gaspar

Owners:

Total downloads 5,168

For this version 1,048

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - October 2, 2012 (55 KB)
  2. 0.1.2 - October 2, 2012 (55 KB)
  3. 0.1.1 - October 2, 2012 (54.5 KB)
  4. 0.1.0 - September 17, 2012 (54.5 KB)
  5. 0.0.1 - September 17, 2012 (29 KB)