RubyGems Navigation menu

coyote 1.2.0.rc2

A speedy tool for combining and compressing your JavaScript, CoffeeScript, CSS and LESS source files.

Gemfile
          gem 'coyote', '~> 1.2.0.rc2'
  
  
  
  
  
  
  

install
          gem install coyote -v 1.2.0.rc2 --pre
  
  
  
  
  
  
  

Authors:

  • Imulus, Casey O'Hara

Owners:

Total downloads 33,204

For this version 302

Show all versions (32 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2.rc2 - September 26, 2012 (16 KB)
  2. 1.2.2.rc1 - September 24, 2012 (16 KB)
  3. 1.2.0 - August 10, 2012 (16 KB)
  4. 1.2.0.rc3 - June 20, 2012 (16 KB)
  5. 1.2.0.rc2 - June 11, 2012 (15.5 KB)
Show all versions (32 total)

Development Dependencies: