RubyGems Navigation menu

crfpp 0.0.4

A Ruby extension to interface with CRF++, the Conditional Random Fields library written in C++. You need to install libcrfpp to use this gem.

Versions:

  1. 0.0.4 - August 18, 2011 (92 KB)
  2. 0.0.3 - August 18, 2011 (91.5 KB)
  3. 0.0.2 - August 17, 2011 (91 KB)
  4. 0.0.1 - August 16, 2011 (88.5 KB)
  5. 0.0.1.pre1 - August 15, 2011 (27 KB)

Authors:

  • Sylvester Keil

Owners:

470ede077313c507c3043c6bb5b297a0

Total downloads 6,022

For this version 1,666

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'crfpp', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install crfpp = Copy to clipboard Copied!

Links: