RubyGems Navigation menu

croudia 1.5.1

Ruby wrapper for the Croudia API

Versions:

  1. 1.5.1 - May 9, 2014 (25 KB)
  2. 1.5.0 - May 9, 2014 (25 KB)
  3. 1.4.0 - February 22, 2014 (25 KB)
  4. 1.3.0 - February 2, 2014 (24.5 KB)
  5. 1.2.0 - January 29, 2014 (24.5 KB)
Show all versions (23 total)

Authors:

  • wktk

Owners:

0d70e41fc002c3519fe7579192cd7085

Total downloads 13,773

For this version 481

Show all versions (23 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'croudia', '~> 1.5.1' = Copy to clipboard Copied!

install:
gem install croudia = Copy to clipboard Copied!

Links: