RubyGems Navigation menu

crow 0.1

Intended to be used with Artifice or ShamRack

Gemfile
          gem 'crow', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install crow -v 0.1
  
  
  
  
  
  
  

Total downloads 5,089

For this version 1,649

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 20, 2010 (4 KB)
  2. 0.1.1 - May 20, 2010 (4 KB)
  3. 0.1 - May 20, 2010 (4 KB)

Runtime Dependencies: