RubyGems Navigation menu

crudspec 0.2.0

Generate specs for CRUD controllers

Gemfile
          gem 'crudspec', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install crudspec
  
  
  
  
  
  
  

Authors:

  • David Padilla

Owners:

Total downloads 8,429

For this version 2,128

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 29, 2010 (9 KB)
  2. 0.1.2 - November 24, 2010 (7.5 KB)
  3. 0.1.1 - November 24, 2010 (7.5 KB)
  4. 0.1.0 - November 24, 2010 (7 KB)
  5. 0.0.1 - November 24, 2010 (7 KB)

Runtime Dependencies: