RubyGems Navigation menu

cryptopay 0.0.4

Gem for cryptopay.me API

Gemfile
          gem 'cryptopay', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install cryptopay
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,496

For this version 495

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 11, 2014 (7 KB)
  2. 0.0.3 - January 11, 2014 (7 KB)
  3. 0.0.2 - December 17, 2013 (7 KB)
Show all versions (4 total)

Runtime Dependencies:

Development Dependencies: