RubyGems Navigation menu

css_parser 1.3.2

A set of classes for parsing CSS in Ruby.

Gemfile
          gem 'css_parser', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install css_parser -v 1.3.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,422,511

For this version 823

Show all versions (25 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.5 - August 24, 2013 (15 KB)
  2. 1.3.4 - March 13, 2013 (15 KB)
  3. 1.3.3 - March 13, 2013 (15 KB)
  4. 1.3.2 - March 13, 2013 (15 KB)
  5. 1.3.1 - March 13, 2013 (15 KB)
Show all versions (25 total)

Runtime Dependencies: