RubyGems Navigation menu

cucumba 0.0.6

If you develop more than one rails applications that communicate with each other and you need to test them with something like capybara and also whant to communicate with database - this gem will help you

Gemfile
          gem 'cucumba', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install cucumba
  
  
  
  
  
  
  

Total downloads 4,025

For this version 2,307

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - October 4, 2010 (81 KB)
  2. 0.0.5 - October 3, 2010 (91.5 KB)
Show all versions (6 total)