RubyGems Navigation menu

cucumber-voip 0.1.0

Automated functional testing of voice applications is typically difficult and expensive. Not so when we can specify our systems using Cucumber.

Gemfile
          gem 'cucumber-voip', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cucumber-voip
  
  
  
  
  
  
  

Total downloads 1,426

For this version 1,426

Required Ruby Version: None

Links: