RubyGems Navigation menu

cudan 0.0.2

simple functinal test tool

Gemfile
          gem 'cudan', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install cudan -v 0.0.2
  
  
  
  
  
  
  

Total downloads 7,917

For this version 1,546

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 12, 2011 (6.5 KB)
  2. 0.0.4 - January 12, 2011 (6 KB)
  3. 0.0.3 - January 12, 2011 (6 KB)
  4. 0.0.2 - January 12, 2011 (6 KB)
  5. 0.0.1 - January 12, 2011 (6 KB)

Runtime Dependencies: