RubyGems Navigation menu

cuke_iterations 0.0.1

Run your Cucumber features multiple times within one Cucumber invocation

Gemfile
          gem 'cuke_iterations', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cuke_iterations -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,772

For this version 1,339

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 5, 2012 (17.5 KB)
  2. 0.0.1 - August 27, 2011 (17 KB)

Runtime Dependencies: