RubyGems Navigation menu

cuke_puke 0.1.0

Uses the OS X 'say' command to inflict verbal diarrhea on all around!

Gemfile
          gem 'cuke_puke', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cuke_puke
  
  
  
  
  
  
  

Total downloads 3,257

For this version 1,685

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 5, 2011 (4.5 KB)
  2. 0.0.1 - February 4, 2011 (4.5 KB)