RubyGems Navigation menu

cuki 0.0.9

Pull acceptance criteria from a Confluence wiki page into a Cucumber feature file

Gemfile
          gem 'cuki', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install cuki -v 0.0.9
  
  
  
  
  
  
  

Authors:

  • Andy Waite

Owners:

Total downloads 15,274

For this version 1,251

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.12 - October 25, 2011 (12 KB)
  2. 0.0.11 - October 23, 2011 (12 KB)
  3. 0.0.10 - October 22, 2011 (12.5 KB)
  4. 0.0.9 - October 18, 2011 (12 KB)
  5. 0.0.8 - October 17, 2011 (11.5 KB)
Show all versions (12 total)